phpMyFAQ 2.6.13

Met phpMyFAQ is het mogelijk om gemakkelijk overzichtelijke en uitgebreide faq’s te maken en te onderhouden. Het systeem draait op een omgeving met minimaal PHP 5.2.0, een database zoals MySQL, PostgreSQL of Oracle, en een webserver als Apache of IIS. De lijst met features meldt onder andere dat phpMyFAQ voor het controleren van de rechten van gebruikers gebruik kan maken van een ldap-server. De…

Share

Gerelateerde Artikelen:

  • Geen gerelateerde artikelen gevonden
Dit bericht is geplaatst in Geen categorie. Bookmark de permalink.

Geef een reactie

Het e-mailadres wordt niet gepubliceerd.